当前位置:首页 > 问答

同花顺的主力吸筹指标怎么用

我来帮TA回答

主力吸筹指标-怎么改成选股器

VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);
VAR3:=EMA(VAR2,10);
VAR4:=LLV(LOW,33);
VAR5:=EMA(IF(LOW<=VAR4,VAR3,0),3);
主力进场:=IF(VAR5>REF(VAR5,1),VAR5,0);
洗盘:=IF(VAR5<REF(VAR5,1),VAR5,0);
REF(主力进场,1)>0 AND 洗盘>0;

同花顺中的筹码指标 集中度90 10%我能这样理解不?就是90%的筹码集中在10%的人身上。

筹码集中度是指一只个股的筹码被庄家掌握的程度。比方说50%,表明中度控盘,70%以上高度控盘。值越大越集中,个股一般上涨空间越大。
那集中在多少人身上就不的而知了,早些年庄家通过全国各地几千个帐户买入同一只股票达到吸筹的目的,其实大部分筹码还是在一个人手上,不过按你这样理解问题也不大。

同花顺大单净量怎么用?

1. 同花顺Level-2产品使用说明书  (注: 同花顺Level-2大中小单具体划分如下:  以下各个技术指标以及相关大单统计功能中对大单定义都是指对大单与特大单的合计数,如无特殊分类显示或注明均统称为大单。)   特色功能: 一、 DDE—Ⅲ决策系统

1.查看方式: 三种表现形式:K线技术指标、分时技术指标和DDE指标排序表格(包括DDE当日资金动向表和DDE多日资金动向表)。 K线技术指标查看方式:默认上海个股K线页面的大单净量、散户数量和大单金额指标。 分时技术指标查看方式:默认上海个股分时走势页面的大单净量、散户数量和大单金额指标。 DDE指标排序表格查看方式: (1)点击软件“LEVEL-2”菜单下的DDE—Ⅱ 决策系统——DDE当日资金动向页面和DDE多日资金动向页面。 (2)点击LEVEL-2上海个股分时走势页面的“DDE排序表”按钮,可以切换到“DDE当日资
 股数  金额  占流通盘比 小单 1万股以下 或 5万元以下   中单 1万股—6万股 或 5万元—30万元   大单 6万股—20万股 或 30万元—100万元 或 0.1% 特大单 20万股以上 或 100万元以上   
金动向”页面,再点击DDE当日资金动向页面右上角的“DDE多日排序表”可以切换到“DDE多日资金动向”页面。

同花顺中如何查看主力的控盘度?

1.收费软件数据,免费软件无法查看。2.就算查看了也没意义,不会提高你的成功率,数据本身就会有问题,何况还有大多主力在刻意制造数据。3.一般炒股较长时间的股民,都用免费软件,用自己修改后的系统。

股票庄家吸筹的指标公式

VAR1:=(CLOSE-LLV(LOW,36))/(HHV(HIGH,36)-LLV(LOW,36))*100;
VAR2:=SMA(VAR1,3,1);
VAR3:=SMA(VAR2,3,1);
VAR4:=SMA(VAR3,3,1);
波: VAR3;
段: VAR4;
VAR5:=CROSS(VAR3,VAR4) AND VAR3<20;
DRAWTEXT(FILTER(VAR5,10)=1,40,'逢低吸纳'),COLORYELLOW;
VAR9:=CROSS(VAR4,VAR3) AND VAR3>80;
DRAWTEXT(FILTER(VAR9,5)=1,70,'减仓'),COLOR00FF00;
VAR8:=CROSS(VAR2,VAR3) AND VAR3>80 AND VAR3>VAR4;
STICKLINE(VAR8,85,100,10,0),COLOR0099FF;
100,COLORBBBBBB,LINETHICK3;
0,LINETHICK3;
120,LINETHICK3;
AA:=LLV(LOW,36);
BB:=HHV(HIGH,30);
风险:80,COLORFF00FF;
小心:87.5,COLOR00FF00;
DD:=(EMA(((CLOSE-AA)/(BB-AA))*(4),4))*(25);
股神:DD,COLOR0000FF,LINETHICK2;
股海:=(((DD-LLV(DD,21))/(HHV(DD,21)-LLV(DD,21)))*(4))*(25);
目标出现B:IF(CROSS(股海,90) AND (股神<40),70,0),COLORFFFF00;
DRAWTEXT(CROSS(股海,90) AND (股神<40),75,'目标B出现'),COLORFFFF00;
跟踪:10,COLOR0000FF;
目标出现A:IF((COUNT((股神>REF(股神,1)),1)=1) AND (REF(股神,1)<REF(REF(股神,1),1)) AND (股神<跟踪),50,0),COLORF00FF0;
DRAWTEXT((COUNT((股神>REF(股神,1)),1)=1) AND (REF(股神,1)<REF(REF(股神,1),1)) AND (股神<跟踪),60,'目标A出现'),COLORF00FF0;
满意请采纳。

求同花顺或大智慧中可以显示主力持仓量及主力持仓成本的公式或指标

大智慧LV2收费软件可以看主力持仓变化,免费的貌似没有。